TP-LINK 300Mbps Wireless N ADSL2+ Modem Router 4 FE LAN ports ADSL/ADSL2/ADSL2+ Annex A

22,78 €
Gavimo data nežinoma

TP-Link TD-W8961N, Wi-Fi 4 (802.11n), Viena juosta (2,4 GHz), Ethernet LAN jungtis, ADSL, Pilka, Balta, Stalinis maršrutizatorius

Išparduota
Gamintojas:
Prekės kodas: TD-W8961N
Garantija: 36 mėn.

Aprašymas

TP-Link TD-W8961N. „Wi-Fi“ dažnių juosta: Viena juosta (2,4 GHz), „Wi-Fi“ standartas: Wi-Fi 4 (802.11n), WLAN duomenų perdavimo sparta (maks.): 100 Mbit/ai. Eterneto LAN sąsajos tipas: Greitas eternetas, Eterneto LAN duomenų perdavimo norma: 10,100 Mbit/ai, Kabelių technologija: 10/100Base-T(X). Apsaugos algoritmų palaikymas: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Palaikomi tinklo protokolai: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),…. Gaminio tipas: Stalinis maršrutizatorius, Produkto spalva: Pilka, Balta

Specifikacija

Svoris 0,588 kg
Išmatavimai 293 × 234 × 72 mm
Gamintojas

TP-LINK

Eterneto WAN

Taip

SIM kortelės anga

Ne

3G/4G USB modemo suderinamumas

Ne

„Wi-Fi“ dažnių juosta

Viena juosta (2,4 GHz)

„Wi-Fi“ standartas

Wi-Fi 4 (802.11n)

WLAN duomenų perdavimo sparta (maks.)

100 Mbit/ai

Ethernet LAN jungtis

Taip

Eterneto LAN sąsajos tipas

Greitas eternetas

Eterneto LAN duomenų perdavimo norma

10,100 Mbit/ai

Kabelių technologija

10/100Base-T(X)

Tinklo standartai

IEEE 802.3, IEEE 802.3u

3G

Ne

4G

Ne

ADSL

Taip

ADSL2+

Taip

Ethernet LAN (RJ-45) portų kiekis

4

USB prievadas

Ne

RJ-11 portų kiekis

1

Atminties kortelių anga(-os)

Ne

Paslaugos kokybės (QoS) palaikymas

Taip

Apsaugos algoritmų palaikymas

64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK

DHCP klientas

Taip

Palaikomi tinklo protokolai

ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC – Up to 8 PVCs

Gaminio tipas

Stalinis maršrutizatorius

Produkto spalva

Pilka, Balta

Sertifikavimas

CE, FCC, RoHS

Pridėti kabeliai

LAN (RJ-45), Telefoninis (RJ-11)

Kintamosios srovės adapteris

Taip

Greito diegimo vadovas

Taip

Antenos konstrukcija

Išorinis

Antenos stiprinimo lygis (max)

5 dBi

Perdavimo galia

20 dBmW

Maitinimo šaltinio tipas

DC

Išėjimo įtampa

9 V

Išėjimo srovė

0,6 A

Palaikomos „Windows“ operacinės sistemos

Windows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64

Palaikoma operacinė sistema „Linux“

Taip

Palaikomos MAC operacinės sistemos

Taip

Mac suderinamumas

Taip

Pakuotės plotis

285 mm

Pakuotės gylis

232 mm

Pakuotės aukštis

70 mm

Paketo svoris

590 g

Produktų skaičius pakuotėje

1 vnt

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.