TP-LINK JetStream 8-Port 10G SFP+ L2 Managed Switch

250,62 €
Gavimo data nežinoma

TP-Link JetStream TL-SX3008F, Valdomas, L2/L3, Stovo montavimas

Išparduota
Gamintojas:
Prekės kodas: TL-SX3008F
Garantija: 60 mėn.

Aprašymas

TP-Link JetStream TL-SX3008F. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2/L3. Konsolės prievadas: RJ-45/micro-USB. Adreso lentelės dydis: 32000 įrašai, Perjungimo pajėgumas: 160 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x. Maitinimo jungtis: DC lizdas. Stovo montavimas

Specifikacija

Svoris 2,48 kg
Išmatavimai 540 × 250 × 80 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2/L3

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

Eismo klasifikacija

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

0

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Ne

Įdiegtų SFP+ modulių kiekis

0

SFP+ modulio angų kiekis

8

Konsolės prievadas

RJ-45/micro-USB

Maitinimo jungtis

DC lizdas

Tinklo standartai

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

10G parama

Taip

Portų mirroring

Taip

IP maršrutizavimas

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Aprėpties medžio protokolas

Taip

Head-of-line (HOL) blokavimas

Taip

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

Private VLAN, Protocol-based VLAN, Voice VLAN

VLANs skaičius

4000

Adreso lentelės dydis

32000 įrašai

Perjungimo pajėgumas

160 Gbit/s

Persiuntimo dažnis

119,04 Mpps

Eilių skaičius

8

Statinis maršrutas

Taip

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

16 MB

DHCP funkcijos

DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

Apsaugos algoritmų palaikymas

HTTPS, SSH, SSH-2, SSL/TLS

MAC adresų filtravimas

Taip

Statinė porto apsauga

Taip

SSH/SSL palaikymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija, Autentifikavimas internetu

Authentication type

AAA, TACACS+

Eilių planavimo algoritmai

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast palaikymas

Taip

Grupinių klausytojų paieškos (MLD) perėmimas

Y

Valdymo protokolai

SNMPv1/v2c/v3, SNTP

„IPv4“ ir „IPv6“ ypatybės

IPv6 Telnet, IPv6 ping, IPv6 tracert

Stovo montavimas

Taip

Produkto spalva

Juoda

LED indikatoriai

Taip

Maitinimo šaltinis

AC

Pridėtas maitinimo šaltinis

Taip

AC įėjimo įtampa

220 V

AC įėjimo dažnis

50/60 Hz

Galios suvartojimas (maks.)

15,46 W

Maitinimas per Eternetą (PoE)

Ne

Pridėti kabeliai

AC

Greitos pradžios vadovas

Taip

Instrukcija

Taip

Stovo montavimo rinkinys

Taip

Pakuotės plotis

528 mm

Pakuotės gylis

250 mm

Pakuotės aukštis

80 mm

Paketo svoris

2,37 kg

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.