TP-LINK JetStream 48-Port Gigabit L2+ Managed Switch with 4 10GE SFP+ Slots

556,48 €
Gavimo data nežinoma

TP-Link JetStream TL-SG3452X, Valdomas, L2+, Gigabit Ethernet (10/100/1000), Stovo montavimas, 1U

Išparduota
Gamintojas:
Prekės kodas: TL-SG3452X
Garantija: 60 mėn.

Aprašymas

TP-Link JetStream TL-SG3452X. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 48, Konsolės prievadas: RJ-45/Micro-USB. Adreso lentelės dydis: 16000 įrašai, Perjungimo pajėgumas: 176 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad. Maitinimo jungtis: AC įėjimo lizdas. Stovo montavimas, Forma: 1U

Specifikacija

Svoris 4,14 kg
Išmatavimai 530 × 335 × 100 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

48

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Gigabit Ethernet (10/100/1000)

Įdiegtų SFP+ modulių kiekis

0

SFP+ modulio angų kiekis

4

Konsolės prievadas

RJ-45/Micro-USB

Maitinimo jungtis

AC įėjimo lizdas

Tinklo standartai

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad

10G parama

Taip

Portų mirroring

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Aprėpties medžio protokolas

Taip

Head-of-line (HOL) blokavimas

Taip

IPv4 maršrutai

48

IPv6 maršrutai

48

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN

VLANs skaičius

4000

Adreso lentelės dydis

16000 įrašai

Perjungimo pajėgumas

176 Gbit/s

Persiuntimo dažnis

130,9 Mpps

Statinis maršrutas

Taip

Statinių maršrutų skaičius

48

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

12 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP server

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

IGMP tarpinis serveris

Taip

MAC adresų filtravimas

Taip

Statinė porto apsauga

Taip

SSH/SSL palaikymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Apsauginis slaptažodis

Taip

Authentication type

AAA, RADIUS, TACACS+

Eilių planavimo algoritmai

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast palaikymas

Taip

Grupinių klausytojų paieškos (MLD) perėmimas

Y

Valdymo protokolai

SNMPv1/v2c/v3, SNTP

GARP VLAN registracijos protokolas (GVRP)

Taip

„IPv4“ ir „IPv6“ ypatybės

IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Stovo montavimas

Taip

Forma

1U

Produkto spalva

Juoda

LED indikatoriai

Taip

Ventiliatorių skaičius

0 ventiliatorius(iai / ių)

Maitinimo šaltinis

AC

Pridėtas maitinimo šaltinis

Taip

AC įėjimo įtampa

100 – 240 V

AC įėjimo dažnis

50/60 Hz

Galios suvartojimas (maks.)

32,72 W

Maitinimas per Eternetą (PoE)

Ne

Pridėti kabeliai

AC

Greitos pradžios vadovas

Taip

Stovo bėgeliai

Taip

Pakuotės plotis

528 mm

Pakuotės gylis

336 mm

Pakuotės aukštis

100 mm

Paketo svoris

4 kg

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.