TP-LINK SG3218XP-M2 Omada 16-Port 10GE SFP+ L2+ managed Switch 8x 2.5G PoE+ 8x 2.5G Non-PoE 2x 10G S…

529,73 €
Gavimo data nežinoma

TP-Link Omada SG3218XP-M2, Valdomas, L2+, 2.5G Ethernet (100/1000/2500), Maitinimas per Eternetą (PoE), Stovo montavimas, 1U

Išparduota
Gamintojas:
Prekės kodas: SG3218XP-M2
Garantija: 60 mėn.

Aprašymas

TP-Link Omada SG3218XP-M2. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: 2.5G Ethernet (100/1000/2500), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16, Konsolės prievadas: RJ-45/Micro-USB. Adreso lentelės dydis: 16000 įrašai, Perjungimo pajėgumas: 120 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Maitinimo jungtis: AC įėjimo lizdas. Maitinimas per Eternetą (PoE). Stovo montavimas, Forma: 1U

Specifikacija

Svoris 3,249 kg
Išmatavimai 535 × 250 × 80 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

MIB II (RFC1213), Interface MIB (RFC2233), Ethernet Interface MIB (RFC1643), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), RMON MIB (RFC2819), RMON2 MIB (RFC2021), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIB

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

16

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

2.5G Ethernet (100/1000/2500)

Įdiegtų SFP+ modulių kiekis

0

SFP+ modulio angų kiekis

2

Konsolės prievadas

RJ-45/Micro-USB

Maitinimo jungtis

AC įėjimo lizdas

Tinklo standartai

IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

10G parama

Taip

Portų mirroring

Taip

IP maršrutizavimas

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Aprėpties medžio protokolas

Taip

Head-of-line (HOL) blokavimas

Taip

Eterneto LAN duomenų perdavimo norma

100,1000,2500 Mbit/ai

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Adreso lentelės dydis

16000 įrašai

Perjungimo pajėgumas

120 Gbit/s

Persiuntimo dažnis

89,28 Mpps

Statinis maršrutas

Taip

Statinių maršrutų skaičius

48

IP sąsajų skaičius

32

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

12 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

Apsaugos algoritmų palaikymas

HTTPS, SSH, SSH-2, SSL/TLS

MAC adresų filtravimas

Taip

Statinė porto apsauga

Taip

SSH/SSL palaikymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Apsauginis slaptažodis

Taip

Authentication type

AAA, TACACS+

Eilių planavimo algoritmai

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast palaikymas

Taip

Grupinių klausytojų paieškos (MLD) perėmimas

Y

Valdymo protokolai

SNMP v1/v2c/v3, SNTP

GARP VLAN registracijos protokolas (GVRP)

Taip

Stovo montavimas

Taip

Forma

1U

Produkto spalva

Juoda

LED indikatoriai

Taip

Ventiliatorių skaičius

2 ventiliatorius(iai / ių)

Maitinimo šaltinis

AC

Pridėtas maitinimo šaltinis

Taip

AC įėjimo įtampa

100 – 240 V

AC įėjimo dažnis

50/60 Hz

Galios suvartojimas (maks.)

299,4 W

Maitinimas per Eternetą (PoE)

Taip

Maitinimo per Eternetą plius (PoE+) prievadų skaičius

8

Maitinimo per Eternetą (PoE) galia prievadui

30 W

Bendrosios galios per Eternetą (PoE) charakteriskos

240 W

Pridėti kabeliai

AC

Greitos pradžios vadovas

Taip

Atitikties sertifikatai

Federalinė ryšių komisija (FCC), RoHS

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.