TP-LINK SG3210X-M2 Omada 8-Port 2.5GBASE-T L2+ managed Switch 8x 2.5G 2x 10G SFP+ 1x RJ45/Micro-USB …

238,61 €
Gavimo data nežinoma

TP-Link Omada SG3210X-M2, Valdomas, L2+, 2.5G Ethernet (100/1000/2500), Stovo montavimas, 1U

Išparduota
Gamintojas:
Prekės kodas: SG3210X-M2
Garantija: 60 mėn.

Aprašymas

TP-Link Omada SG3210X-M2. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: 2.5G Ethernet (100/1000/2500), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8, Konsolės prievadas: RJ-45/micro-USB. Adreso lentelės dydis: 16000 įrašai, Perjungimo pajėgumas: 80 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Maitinimo jungtis: AC įėjimo lizdas. Stovo montavimas, Forma: 1U

Specifikacija

Svoris 2,11 kg
Išmatavimai 405 × 250 × 80 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

Eismo klasifikacija

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

8

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

2.5G Ethernet (100/1000/2500)

Įdiegtų SFP+ modulių kiekis

0

2,5 Gb eterneto (laidinių) lizdų skaičius

8

SFP+ modulio angų kiekis

2

Konsolės prievadas

RJ-45/micro-USB

Maitinimo jungtis

AC įėjimo lizdas

Tinklo standartai

IEEE 802.1D, IEEE 802.1s, IEEE 802.1w

10G parama

Taip

Portų mirroring

Taip

IP maršrutizavimas

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Aprėpties medžio protokolas

Taip

Head-of-line (HOL) blokavimas

Taip

Eterneto LAN duomenų perdavimo norma

100,1000,2500 Mbit/ai

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

VLANs skaičius

4000

Adreso lentelės dydis

16000 įrašai

Perjungimo pajėgumas

80 Gbit/s

Persiuntimo dažnis

59,52 Mpps

Statinis maršrutas

Taip

Statinių maršrutų skaičius

48

IP sąsajų skaičius

16

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

12 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

Apsaugos algoritmų palaikymas

HTTPS, SSH, SSH-2, SSL/TLS

MAC adresų filtravimas

Taip

Statinė porto apsauga

Taip

SSH/SSL palaikymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Apsauginis slaptažodis

Taip

Authentication type

AAA, TACACS+

Eilių planavimo algoritmai

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast palaikymas

Taip

Grupinių klausytojų paieškos (MLD) perėmimas

Y

Valdymo protokolai

SNMPv1/v2c/v3, SNTP

GARP VLAN registracijos protokolas (GVRP)

Taip

Stovo montavimas

Taip

Forma

1U

Produkto spalva

Juoda

LED indikatoriai

Taip

Ventiliatorių skaičius

2 ventiliatorius(iai / ių)

Be ventiliatoriaus

Taip

Maitinimo šaltinis

AC

Pridėtas maitinimo šaltinis

Taip

AC įėjimo įtampa

100 – 240 V

AC įėjimo dažnis

50/60 Hz

Energijos suvartojimas

15 W

Pridėti kabeliai

AC

Greitos pradžios vadovas

Taip

Pakuotės plotis

528 mm

Pakuotės gylis

250 mm

Pakuotės aukštis

80 mm

Paketo svoris

2,84 kg

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.