TP-LINK JetStream 10-Port Gigabit Smart Switch with 8-Port PoE+

175,18 €
Gavimo data nežinoma

TP-Link JetStream TL-SG2210MP, Valdomas, L2/L2+, Gigabit Ethernet (10/100/1000), Maitinimas per Eternetą (PoE), Stovo montavimas, 1U

Išparduota
Gamintojas:
Prekės kodas: TL-SG2210MP
Garantija: 60 mėn.

Aprašymas

TP-Link JetStream TL-SG2210MP. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2/L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8. Adreso lentelės dydis: 8000 įrašai, Perjungimo pajėgumas: 20 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE…. Maitinimas per Eternetą (PoE). Stovo montavimas, Forma: 1U

Specifikacija

Svoris 2,27 kg
Išmatavimai 405 × 250 × 81 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2/L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

8

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Gigabit Ethernet (10/100/1000)

Įdiegtų SFP+ modulių kiekis

0

Gigabit Ethernet (varinis) portų kiekis

8

SFP modulio angų kiekis

2

Tinklo standartai

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G parama

Ne

Varinių eterneto kabelių technologija

10BASE-T, 100BASE-TX, 1000BASE-T

Portų mirroring

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Aprėpties medžio protokolas

Taip

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

VLANs skaičius

4000

Skaidulinių eterneto kabelių technologija

100BASE-FX, 1000BASE-X

Adreso lentelės dydis

8000 įrašai

Perjungimo pajėgumas

20 Gbit/s

Persiuntimo dažnis

14,9 Mpps

Eilių skaičius

8

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

4,1 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

Apsaugos algoritmų palaikymas

EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS

SSH/SSL palaikymas

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Eilių planavimo algoritmai

SP, Weighted Round Robin (WRR)

Multicast palaikymas

Taip

Valdymo protokolai

SNMPv1/v2c/v3, SNTP

Stovo montavimas

Taip

Forma

1U

Produkto spalva

Juoda

Ventiliatorių skaičius

1 ventiliatorius(iai / ių)

Maitinimo šaltinis

AC

Pridėtas maitinimo šaltinis

Taip

AC įėjimo įtampa

100 – 240 V

AC įėjimo dažnis

50/60 Hz

Galios suvartojimas (maks.)

173,9 W

Maitinimas per Eternetą (PoE)

Taip

Maitinimo per Eternetą plius (PoE+) prievadų skaičius

8

Bendrosios galios per Eternetą (PoE) charakteriskos

150 W

Pakuotės plotis

250 mm

Pakuotės gylis

400 mm

Pakuotės aukštis

80 mm

Paketo svoris

2,12 kg

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.