TP-LINK JetStream 16Port Gigabit Smart Switch with 8-Port PoE+ 8x Gigabit PoE+ Ports 802.3af/at 120W…

199,29 €
Gavimo data nežinoma

TP-Link JetStream TL-SG2016P, L2/L3/L4, Gigabit Ethernet (10/100/1000), Maitinimas per Eternetą (PoE)

Išparduota
Gamintojas:
Prekės kodas: TL-SG2016P
Garantija: 60 mėn.

Aprašymas

TP-Link JetStream TL-SG2016P. Perjungimo sluoksnis: L2/L3/L4. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16. Adreso lentelės dydis: 8000 įrašai, Perjungimo pajėgumas: 16 Gbit/s. Tinklo standartai: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE…. DC įėjimo įtampa: 53.5 V. Maitinimo jungtis: DC lizdas. Maitinimas per Eternetą (PoE)

Specifikacija

Svoris 2,088 kg
Išmatavimai 432 × 226 × 70 mm
Gamintojas

TP-LINK

Perjungimo sluoksnis

L2/L3/L4

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

16

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Gigabit Ethernet (10/100/1000)

Įdiegtų SFP+ modulių kiekis

0

Maitinimo jungtis

DC lizdas

Tinklo standartai

IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x

10G parama

Ne

Varinių eterneto kabelių technologija

10BASE-T, 100BASE-TX, 1000BASE-T

Palaikomi laido tipai

Cat3, Cat4, Cat5, Cat5e

Portų mirroring

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Auto MDI/MDI-X

Taip

Aprėpties medžio protokolas

Taip

Eterneto LAN duomenų perdavimo norma

10,100,1000 Mbit/ai

Automatinis suderinimas (Auto-negotiation)

Taip

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

Multicast VLAN, Tagged VLAN, Voice VLAN

VLANs skaičius

4000

Adreso lentelės dydis

8000 įrašai

Perjungimo pajėgumas

16 Gbit/s

Eilių skaičius

8

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

4,1 MB

DHCP funkcijos

DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

Apsaugos algoritmų palaikymas

EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS

MAC adresų filtravimas

Taip

SSH/SSL palaikymas

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Eilių planavimo algoritmai

SP, Weighted Round Robin (WRR)

MAC adreso įrašai

Dinaminiai MAC adresų įrašai, Statiniai MAC adresų įrašai

Multicast palaikymas

Taip

Grupinių klausytojų paieškos (MLD) perėmimas

MLD v1, MLD v2

Palaikomi tinklo protokolai

ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2

GARP VLAN registracijos protokolas (GVRP)

Taip

„IPv4“ ir „IPv6“ ypatybės

Dual stack IPv4/IPv6

Produkto spalva

Juoda

Korpuso medžiaga

Metalas

LED indikatoriai

PoE, Energija, Sistema

Firmware tobulinimas

Taip

Be ventiliatoriaus

Taip

Minimalūs sistemos reikalavimai

Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux

Maitinimo šaltinis

DC/PoE

DC įėjimo įtampa

53.5 V

Įvesties srovė

1.31 A

Galios suvartojimas (maks.)

146,5 W

Maitinimas per Eternetą (PoE)

Taip

Maitinimo per Eternetą plius (PoE+) prievadų skaičius

8

Bendrosios galios per Eternetą (PoE) charakteriskos

120 W

Instrukcija

Taip

Pakuotės plotis

227 mm

Pakuotės gylis

434 mm

Pakuotės aukštis

70 mm

Paketo svoris

1,94 kg

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.