TP-LINK JetStream 18Port Gigabit Smart Switch with 16Port PoE+ 16x Gigabit RJ45 Ports 2x Gigabit SFP…

252,07 €
Gavimo data nežinoma

TP-Link JetStream TL-SG2218P, Valdomas, L2/L2+, Gigabit Ethernet (10/100/1000), Maitinimas per Eternetą (PoE), Stovo montavimas, 1U

Išparduota
Gamintojas:
Prekės kodas: TL-SG2218P
Garantija: 60 mėn.

Aprašymas

TP-Link JetStream TL-SG2218P. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2/L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 16. Adreso lentelės dydis: 8000 įrašai, Perjungimo pajėgumas: 26,78 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE…. Maitinimas per Eternetą (PoE). Stovo montavimas, Forma: 1U

Specifikacija

Svoris 2,89 kg
Išmatavimai 534 × 255 × 84 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2/L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

16

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Gigabit Ethernet (10/100/1000)

Įdiegtų SFP+ modulių kiekis

0

SFP modulio angų kiekis

2

Tinklo standartai

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G parama

Ne

IP maršrutizavimas

Taip

Politika pagrįstas maršrutizavimas

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Auto MDI/MDI-X

Taip

Aprėpties medžio protokolas

Taip

Eterneto LAN duomenų perdavimo norma

10,100,1000 Mbit/ai

Automatinis suderinimas (Auto-negotiation)

Taip

VLAN palaikymas

Taip

Adreso lentelės dydis

8000 įrašai

Perjungimo pajėgumas

26,78 Gbit/s

Persiuntimo dažnis

26,78 Mpps

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9

Paketo buferio atmintis

4,1 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP snooping

Prieigos kontrolės sąrašas (ACL)

Taip

MAC adresų filtravimas

Taip

Statinė porto apsauga

Taip

SSH/SSL palaikymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

BPDU filtras / apsauga

Taip

Atpažinimas

MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Multicast palaikymas

Taip

Transliavimo grupiniu adresu ypatybės

Daugiaadresis peradresavimas

Stovo montavimas

Taip

Forma

1U

Produkto spalva

Juoda

LED indikatoriai

Taip

Maitinimo šaltinis

DC/PoE

Pridėtas maitinimo šaltinis

Taip

AC įėjimo įtampa

100 – 240 V

AC įėjimo dažnis

50/60 Hz

Galios suvartojimas (maks.)

181,4 W

Maitinimas per Eternetą (PoE)

Taip

Bendrosios galios per Eternetą (PoE) charakteriskos

150 W

Pridėti kabeliai

LAN (RJ-45)

Naudojimo žinynas

Taip

Pakuotės plotis

250 mm

Pakuotės gylis

528 mm

Pakuotės aukštis

80 mm

Paketo svoris

2,76 kg

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.