TP-LINK Omada 8-Port Gigabit Smart Switch with 4-Port PoE+

106,18 €
Gavimo data nežinoma

TP-Link Omada TL-SG2008P, Valdomas, L2/L2+, Gigabit Ethernet (10/100/1000), Maitinimas per Eternetą (PoE), Stovo montavimas

Išparduota
Gamintojas:
Prekės kodas: SG2008P
Garantija: 60 mėn.

Aprašymas

TP-Link Omada TL-SG2008P. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2/L2+. Pagrindinių perjungimo RJ-45 eterneto prievadų tipas: Gigabit Ethernet (10/100/1000), Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius: 8. Adreso lentelės dydis: 8000 įrašai, Perjungimo pajėgumas: 16 Gbit/s. Tinklo standartai: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE…. Maitinimas per Eternetą (PoE). Stovo montavimas

Specifikacija

Svoris 1,287 kg
Išmatavimai 315 × 240 × 70 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2/L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

ARP kontrolė

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

8

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Gigabit Ethernet (10/100/1000)

Įdiegtų SFP+ modulių kiekis

0

Tinklo standartai

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x

10G parama

Ne

Portų mirroring

Taip

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Auto MDI/MDI-X

Taip

Aprėpties medžio protokolas

Taip

Automatinis suderinimas (Auto-negotiation)

Taip

VLAN palaikymas

Taip

VLANs skaičius

4094

Adreso lentelės dydis

8000 įrašai

Perjungimo pajėgumas

16 Gbit/s

Persiuntimo dažnis

11,9 Mpps

Eilių skaičius

8

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

4,1 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping

IGMP tinklinio judėjimo sekimas

Taip

Apsaugos algoritmų palaikymas

802.1x RADIUS

MAC adresų filtravimas

Taip

Atpažinimas

MAC pagrindo autentifikacija, Autentifikavimas internetu

Authentication type

RADIUS

Multicast palaikymas

Taip

Valdymo protokolai

SNMPv1/v2c/v3

„IPv4“ ir „IPv6“ ypatybės

IPv6 Telnet, IPv6 ping, IPv6 tracert

Stovo montavimas

Taip

Produkto spalva

Juoda

LED indikatoriai

Taip

Be ventiliatoriaus

Taip

Pridėtas maitinimo šaltinis

Taip

Galios suvartojimas (maks.)

77,3 W

Maitinimas per Eternetą (PoE)

Taip

Maitinimo per Eternetą plius (PoE+) prievadų skaičius

4

Instrukcija

Taip

Sertifikavimas

CE, FCC, RoHS

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.