TP-LINK TL-SG3428XF JetStream 24-Port SFP L2+ Managed Switch with 4 10GE SFP+ Slots

582,91 €
Gavimo data nežinoma

TP-Link JetStream TL-SG3428XF, Valdomas, L2+, Stovo montavimas, 1U

Išparduota
Gamintojas:
Prekės kodas: TL-SG3428XF
Garantija: 60 mėn.

Aprašymas

TP-Link JetStream TL-SG3428XF. Perjungimo tipas: Valdomas, Perjungimo sluoksnis: L2+. Konsolės prievadas: RJ-45/Micro-USB. Adreso lentelės dydis: 16000 įrašai, Perjungimo pajėgumas: 128 Gbit/s. Tinklo standartai: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae,…. Maitinimo jungtis: AC įėjimo lizdas. Stovo montavimas, Forma: 1U

Specifikacija

Svoris 4,125 kg
Išmatavimai 540 × 342 × 111 mm
Gamintojas

TP-LINK

Perjungimo tipas

Valdomas

Perjungimo sluoksnis

L2+

Paslaugos kokybės (QoS) palaikymas

Taip

Web pagrįstas valdymas

Taip

Duomenys perduodami į debesies platformą

Taip

ARP kontrolė

Taip

Vietos nuostatų konfigūravimas (CLI)

Taip

Sistemos įvykių žurnalas

Taip

MIB palaikymas

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

Pagrindinių perjungimo RJ-45 eterneto prievadų skaičius

0

Pagrindinių perjungimo RJ-45 eterneto prievadų tipas

Ne

Jungtinių SFP prievadų skaičius

4

SFP+ modulio angų kiekis

4

Fibre kanalo portai

20

Šviesolaidžio optinė jungtis

SFP, SFP+

Konsolės prievadas

RJ-45/Micro-USB

Maitinimo jungtis

AC įėjimo lizdas

Tinklo standartai

IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G parama

Taip

Portų mirroring

Taip

IP maršrutizavimas

Taip

Politika pagrįstas maršrutizavimas

Taip

Maršrutai

512

Srauto kontrolės palaikymas

Taip

Nuorodų agregacija

Taip

Transliacijos audros valdymas

Taip

Reitingo apribotojimas

Taip

Aprėpties medžio protokolas

Taip

Head-of-line (HOL) blokavimas

Taip

Eterneto LAN duomenų perdavimo norma

10,100,1000,10000 Mbit/ai

Aktyvi sąsajos paieška

Taip

IPv4 maršrutai

48

IPv6 maršrutai

48

VLAN palaikymas

Taip

Virtualaus vietinio tinklo ypatybės

Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN

VLANs skaičius

4000

Adreso lentelės dydis

16000 įrašai

Perjungimo pajėgumas

128 Gbit/s

Persiuntimo dažnis

95,23 Mpps

„Store-and-forward“ funkcija

Taip

Statinis maršrutas

Taip

Statinių maršrutų skaičius

48

Jumbo Frames palaikymas

Taip

„Jumbo“ kadrai

9000

Paketo buferio atmintis

12 MB

DHCP funkcijos

DHCP client, DHCP relay, DHCP server

Prieigos kontrolės sąrašas (ACL)

Taip

IGMP tinklinio judėjimo sekimas

Taip

IGMP tarpinis serveris

Taip

MAC adresų filtravimas

Taip

SSH/SSL palaikymas

Taip

Apsauga nuo nesklandaus ryšio

Taip

BPDU filtras / apsauga

Taip

IP-MAC prievado sąsaja

Taip

Atpažinimas

Auto VLAN, Svečio VLAN, MAC pagrindo autentifikacija, Prievado pagrindo autentifikacija

Apsauginis slaptažodis

Taip

Authentication type

AAA, RADIUS, TACACS+

Eilių planavimo algoritmai

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast palaikymas

Taip

Grupinių klausytojų paieškos (MLD) perėmimas

Y

Valdymo protokolai

SNMPv1/v2c/v3, SNTP

GARP VLAN registracijos protokolas (GVRP)

Taip

„IPv4“ ir „IPv6“ ypatybės

IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Stovo montavimas

Taip

Forma

1U

Produkto spalva

Juoda

LED indikatoriai

Taip

Ventiliatorių skaičius

1 ventiliatorius(iai / ių)

Maitinimo šaltinis

AC

Pridėtas maitinimo šaltinis

Taip

Nereikalingos maitinimo (RPS) paramos

Taip

Maitinimo šaltinių skaičius

2

Galios suvartojimas (maks.)

35,7 W

Maitinimas per Eternetą (PoE)

Ne

Pridėti kabeliai

AC

Instrukcija

Taip

Stovo montavimo rinkinys

Taip

Pakuotės plotis

528 mm

Pakuotės gylis

336 mm

Pakuotės aukštis

100 mm

Paketo svoris

2,97 kg

Išsami techninė specifikacija

Techninė informacija pateikta trečiųjų šalių ir gali būti netiksli. Aktualiausias produkto specifikacijas rasite gamintojo svetainėje.